Stop Forum Spam

You are not logged in.

#1 2019-09-26 9:40 pm

pedigree
uıɐbɐ ʎɐqǝ ɯoɹɟ pɹɐoqʎǝʞ ɐ buıʎnq ɹǝʌǝu ɯ,ı
From: New Zealand
Registered: 2008-04-16
Posts: 6,791

vBulletin 5 security alert - PATCH NOW

This is big. If you are using vBulletin on your forum, you are likely already compromised.

There is a 0-day RCE vulnerability being exploited in the wild.

If unsure, look for "widget_php" in your logs and block access to any url with it.

More info:

https://blog.sucuri.net/2019/09/zero-da … 5-5-4.html

Offline

Board footer

Powered by FluxBB

Close
Close